<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head><meta name="viewport" content="width=0, initial-scale=1">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://diarioms.com.br/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Mulher é arremessada de carro e morre após acidente em rodovia MS-446 | Diário MS</title>
<link rel="canonical" href="https://diarioms.com.br/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/">
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="Mulher é arremessada de carro e morre após acidente em rodovia MS-446 | Diário MS">
<meta property="og:description" content="De acordo com a polícia, vítima morreu antes do socorre chegar. Acidente foi na MS-446, em Miranda. &nbsp; Por G1 Uma mulher de 23 anos morreu ao ser arremessada de um carro após um acidente no final da tarde de quarta-feira (25), na MS-446, em Miranda. De acordo com a polícia, Josilene Victor Gregório morreu &hellip;">
<meta property="og:url" content="https://diarioms.com.br/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/">
<meta property="og:site_name" content="Diário MS">
<meta property="article:publisher" content="https://www.facebook.com/JornalDiarioMS/">
<meta property="article:section" content="NOTÍCIAS MS">
<meta property="article:published_time" content="2019-09-26T20:20:16-04:00">
<meta property="article:modified_time" content="2019-09-26T20:28:58-04:00">
<meta property="og:updated_time" content="2019-09-26T20:28:58-04:00">
<meta property="og:image" content="https://i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/morte-rodovia-MS-446.jpg?fit=640%2C366&#038;ssl=1">
<meta property="og:image:secure_url" content="https://i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/morte-rodovia-MS-446.jpg?fit=640%2C366&#038;ssl=1">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="366">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="De acordo com a polícia, vítima morreu antes do socorre chegar. Acidente foi na MS-446, em Miranda. &nbsp; Por G1 Uma mulher de 23 anos morreu ao ser arremessada de um carro após um acidente no final da tarde de quarta-feira (25), na MS-446, em Miranda. De acordo com a polícia, Josilene Victor Gregório morreu [&hellip;]">
<meta name="twitter:title" content="Mulher é arremessada de carro e morre após acidente em rodovia MS-446 | Diário MS">
<meta name="twitter:site" content="@DiarioMSTV">
<meta name="twitter:image" content="https://i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/morte-rodovia-MS-446.jpg?fit=640%2C366&#038;ssl=1">
<meta name="twitter:creator" content="@DiarioMSTV">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/diarioms.com.br\/","sameAs":["https:\/\/www.facebook.com\/JornalDiarioMS\/","https:\/\/www.instagram.com\/jornaldiarioms\/","https:\/\/www.linkedin.com\/in\/jornal-diario-ms\/","https:\/\/www.youtube.com\/c\/Di\u00e1rioMSTV","https:\/\/twitter.com\/DiarioMSTV"],"@id":"https:\/\/diarioms.com.br\/#organization","name":"Di\u00e1rio MS","logo":"https:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/10\/Jornal-Di\u00e1rio-MS.png"}</script>
<link rel="amphtml" href="https://diarioms.com.br/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/amp/"><meta name="generator" content="AMP for WP 0.9.98.8"><link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Feed para Diário MS &raquo;" href="https://diarioms.com.br/feed/">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo;" href="https://diarioms.com.br/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo; Mulher é arremessada de carro e morre após acidente em rodovia MS-446" href="https://diarioms.com.br/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css" href="/wp-content/plugins/wp-bannerize-pro.old/public/css/wp-bannerize-admin-bar.min.css?ver=1.4.0" type="text/css" media="all">
<link rel="stylesheet" id="wp_bannerize_pro_slugwp-bannerizemincss-css" href="/wp-content/plugins/wp-bannerize-pro.old/public/css/wp-bannerize.min.css?ver=1.4.0" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="//c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4" type="text/css" media="all">
<link rel="stylesheet" id="mks_shortcodes_simple_line_icons-css" href="/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1" type="text/css" media="screen">
<link rel="stylesheet" id="mks_shortcodes_css-css" href="/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1" type="text/css" media="screen">
<link rel="stylesheet" id="rs-plugin-settings-css" href="/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1" type="text/css" media="all">
<style id="rs-plugin-settings-inline-css" type="text/css">
#rs-demo-id {}
</style>
<link rel="stylesheet" id="simple-weather-css" href="/wp-content/plugins/simple-weather/css/simple-weather.css?ver=5.2.3" type="text/css" media="all">
<link rel="stylesheet" id="wp-polls-css" href="/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2" type="text/css" media="all">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="herald-fonts-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.3" type="text/css" media="all">
<link rel="stylesheet" id="herald-main-css" href="/wp-content/themes/herald/assets/css/min.css?ver=2.2.3" type="text/css" media="all">
<style id="herald-main-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="meks-ads-widget-css" href="/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4" type="text/css" media="all">
<link rel="stylesheet" id="meks_instagram-widget-styles-css" href="/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.2.3" type="text/css" media="all">
<link rel="stylesheet" id="meks-flickr-widget-css" href="/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3" type="text/css" media="all">
<link rel="stylesheet" id="meks-author-widget-css" href="/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1" type="text/css" media="all">
<link rel="stylesheet" id="meks-social-widget-css" href="/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4" type="text/css" media="all">
<link rel="stylesheet" id="meks-themeforest-widget-css" href="/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3" type="text/css" media="all">
<link rel="stylesheet" id="meks_ess-main-css" href="/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1" type="text/css" media="all">
<link rel="stylesheet" id="wp_review-style-css" href="/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.8" type="text/css" media="all">
<link rel="stylesheet" id="addtoany-css" href="/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" type="text/css" media="all">
<link rel="stylesheet" id="social-logos-css" href="//c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="//c0.wp.com/p/jetpack/7.6/css/jetpack.css" type="text/css" media="all">
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script src="/s/7c931b.js"></script>
<link rel="https://api.w.org/" href="https://diarioms.com.br/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioms.com.br/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioms.com.br/wp-includes/wlwmanifest.xml">
<meta name="generator" content="WordPress 5.2.3">
<link rel="shortlink" href="https://wp.me/p4thJq-qi2">
<link rel="alternate" type="application/json+oembed" href="https://diarioms.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F">
<link rel="alternate" type="text/xml+oembed" href="https://diarioms.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&#038;format=xml">
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="dns-prefetch" href="//c0.wp.com">
<style type="text/css">img#wpstats{display:none}</style><link rel="shortcut icon" href="https://diarioms.com.br/wp-content/uploads/2018/01/favicon.ico">
<link rel="icon" href="https://diarioms.com.br/wp-content/uploads/2018/01/favicon-1.ico" type="image/gif">
<link rel="icon" href="https://diarioms.com.br/wp-content/uploads/2018/01/favicon-2.ico" type="image/png">
<link rel="apple-touch-icon" href="https://diarioms.com.br/wp-content/uploads/2018/01/favicon-3.ico">
<script>
        window.ajaxurl = "https://diarioms.com.br/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": "1",
        "clicks_enabled": "1"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "left": 0,
        "bottom": "10"
    }
};
      </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface.">
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
</head>
<body data-rsssl="1" class="post-template-default single single-post postid-101062 single-format-standard wp-embed-responsive herald-v_2_2_3">
<header id="header" class="herald-site-header">
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="/" rel="home"><img class="herald-logo" src="/wp-content/uploads/2017/06/logo.png" alt="Diário MS"></a></span>
</div>
</div>
<div class="hel-c herald-go-hor">
<div class="herald-ad hidden-xs"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div>
</div>
<div class="hel-r herald-go-hor">
<span class="site-description">
<strong style="text-align:center;">
Tempo em Dourados</strong>
<br>
<span class="simple-weather"><span class="simple-weather__day"><span class="simple-weather__date">quinta-feira</span> <i class="sw sw-owm-800"></i><em class="simple-weather__temp">20&deg;<em class="simple-weather__temp-min">20&deg;C</em></em></span><span class="simple-weather__day"><span class="simple-weather__date">sexta-feira</span> <i class="sw sw-owm-800"></i><em class="simple-weather__temp">30&deg;<em class="simple-weather__temp-min">21&deg;C</em></em></span><span class="simple-weather__day"><span class="simple-weather__date">sábado</span> <i class="sw sw-owm-800"></i><em class="simple-weather__temp">31&deg;<em class="simple-weather__temp-min">24&deg;C</em></em></span></span></span>
</div>
</div>
</div>
</div>
</div> <div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">
<ul id="menu-diario-ms" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="/">PÁGINA INICIAL</a></li><li id="menu-item-2546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul class="sub-menu">
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="/canal/brasil/">BRASIL</a> </li><li id="menu-item-2628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2628"><a href="/canal/noticias/">NOTÍCIAS MS</a> </li><li id="menu-item-13823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13823"><a href="/canal/noticias-policiais/">POLÍCIA</a> </li><li id="menu-item-2545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2545"><a href="/canal/esporte/">ESPORTE</a> </li><li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="/canal/mundo/">MUNDO</a> </li><li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="/canal/caderno-2/">CADERNO2</a> </li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="/canal/variedades/">VARIEDADES</a> </li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="/canal/belo-exemplo/">NOTÍCIAS DO BEM</a> </li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="/canal/coisa-estranha/">COISA ESTRANHA!</a></li></ul>
</li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="/canal/boa-vida/">BOAVIDA</a></li><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="/canal/tv-diario/">TV DIÁRIO</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="/canal/colunistas/">COLUNISTAS</a>
<ul class="sub-menu">
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="/canal/colunistas/de-olho/">DE OLHO</a> </li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="/canal/colunistas/liga-das-atleticas/">LIGA DAS ATLÉTICAS</a> </li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a> </li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="/canal/colunistas/malagueta/">MALAGUETA</a></li></ul>
</li><li id="menu-item-2180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="/contato-site-diarioms/">CONTATO</a></li><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="/politica-de-privacidade/">Política de Privacidade</a></li></ul> </nav> </div>
<div class="hel-r">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui sua pesquisa"><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> <span class="herald-calendar"><i class="fa fa-calendar"></i>26 de setembro de 2019</span> </div>
</div>
</div>
</div>
</div>
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="/" rel="home"><img class="herald-logo-mini" src="/wp-content/uploads/2017/06/herald_logo_mini.png" alt="Diário MS"></a></span>
</div> <nav class="main-navigation herald-menu">
<ul id="menu-diario-ms-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="/">PÁGINA INICIAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="/canal/brasil/">BRASIL</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2628"><a href="/canal/noticias/">NOTÍCIAS MS</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13823"><a href="/canal/noticias-policiais/">POLÍCIA</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2545"><a href="/canal/esporte/">ESPORTE</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="/canal/mundo/">MUNDO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="/canal/caderno-2/">CADERNO2</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="/canal/variedades/">VARIEDADES</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="/canal/belo-exemplo/">NOTÍCIAS DO BEM</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="/canal/coisa-estranha/">COISA ESTRANHA!</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="/canal/boa-vida/">BOAVIDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="/canal/tv-diario/">TV DIÁRIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="/canal/colunistas/">COLUNISTAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="/canal/colunistas/de-olho/">DE OLHO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="/canal/colunistas/liga-das-atleticas/">LIGA DAS ATLÉTICAS</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="/canal/colunistas/malagueta/">MALAGUETA</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="/contato-site-diarioms/">CONTATO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="/politica-de-privacidade/">Política de Privacidade</a></li></ul> </nav> </div>
</div>
</div>
</div>
</div>
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="/" rel="home"><img class="herald-logo-mini" src="/wp-content/uploads/2017/06/herald_logo_mini.png" alt="Diário MS"></a></span>
</div>
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui sua pesquisa"><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div>
</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-diario-ms-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="/">PÁGINA INICIAL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="/canal/brasil/">BRASIL</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2628"><a href="/canal/noticias/">NOTÍCIAS MS</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13823"><a href="/canal/noticias-policiais/">POLÍCIA</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2545"><a href="/canal/esporte/">ESPORTE</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="/canal/mundo/">MUNDO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="/canal/caderno-2/">CADERNO2</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="/canal/variedades/">VARIEDADES</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="/canal/belo-exemplo/">NOTÍCIAS DO BEM</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="/canal/coisa-estranha/">COISA ESTRANHA!</a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="/canal/boa-vida/">BOAVIDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="/canal/tv-diario/">TV DIÁRIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="/canal/colunistas/">COLUNISTAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="/canal/colunistas/de-olho/">DE OLHO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="/canal/colunistas/liga-das-atleticas/">LIGA DAS ATLÉTICAS</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a> </li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="/canal/colunistas/malagueta/">MALAGUETA</a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="/contato-site-diarioms/">CONTATO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="/politica-de-privacidade/">Política de Privacidade</a></li></ul>
</div>
<div class="herald-ad herald-slide herald-below-header"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_sub-topo" style="margin-bottom:10px" data-title="São Bento 02" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="78297" id="wpbanner-78297">
<a href="http://www.hectaresdourados.com.br/" target="_blank"><img border="0" src="/wp-content/uploads/2019/03/piscina-20-a-26.jpg" alt="São Bento 02" title="São Bento 02"></a> </div>
</div></div>
<div id="content" class="herald-site-content herald-slide">
<div class="herald-section container ">
<article id="post-101062" class="herald-single post-101062 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
<div class="row">
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<h1 class="entry-title h1">Mulher é arremessada de carro e morre após acidente em rodovia MS-446</h1> <div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019 20:20</span></div></div>
</header>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">compartilhe:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diarioms.com.br/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/" data-a2a-title="Mulher é arremessada de carro e morre após acidente em rodovia MS-446"><a class="a2a_button_facebook" href="//www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;linkname=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="//www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;linkname=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="//www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;linkname=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="//www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;linkname=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="//www.addtoany.com/share"></a></div></div><h4><em>De acordo com a polícia, vítima morreu antes do socorre chegar. Acidente foi na MS-446, em Miranda.</em></h4>
<p>&nbsp;</p>
<p><em>Por G1</em></p>
<p>Uma mulher de 23 anos morreu ao ser arremessada de um carro após um acidente no final da tarde de quarta-feira (25), na MS-446, em Miranda. De acordo com a polícia, Josilene Victor Gregório morreu antes de o socorro chegar.</p>
<p>Conforme o boletim de ocorrência, o carro em que a vítima estava como passageira, seguia de Miranda para o distrito de Agachi quando ao fazer uma manobra de retorno, bateu na lateral de outro veículo.</p>
<p>De acordo com a polícia, com o impacto, Josilene foi arremessada contra o para-brisas e depois foi parar do lado de fora do veículo às margens da rodovia. O estado de saúde dos outros condutores não foi divulgado. O caso foi registrado como morte a esclarecer.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-101062" class="share-twitter sd-button share-icon" href="?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-101062" class="share-facebook sd-button share-icon" href="?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> </div>
<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Relacionados</h4></div></div></div>
<div class="herald-related row row-eq-height">
<article class="herald-lay-k post-101034 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/coronel-david-honra-profissionais-da-seguranca-publica-de-ms-com-medalha-coronel-adib/" title="Coronel David honra profissionais da segurança pública de MS com Medalha Coronel Adib">
<img width="130" height="86" src="//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?w=800&amp;ssl=1 800w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=300%2C200&amp;ssl=1 300w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=768%2C511&amp;ssl=1 768w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=414%2C276&amp;ssl=1 414w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=470%2C313&amp;ssl=1 470w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=640%2C426&amp;ssl=1 640w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=130%2C86&amp;ssl=1 130w,//i1.wp.com/diarioms.com.br/wp-content/uploads/2019/09/coronel-davi-e-coronel-adib.jpg?resize=187%2C124&amp;ssl=1 187w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">DEPUTADO</div>
<h2 class="entry-title h7"><a href="/coronel-david-honra-profissionais-da-seguranca-publica-de-ms-com-medalha-coronel-adib/">Coronel David honra profissionais da segurança pública de MS com Medalha Coronel Adib</a></h2>
</div>
</article> <article class="herald-lay-k post-101021 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/cuca-e-rogerio-ceni-perderam-emprego-apos-resultados-ruins-no-brasileirao/" title="Cuca e Rogério Ceni perderam emprego após resultados ruins no Brasileirão">
<img width="130" height="86" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=300%2C200&amp;ssl=1 300w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=414%2C276&amp;ssl=1 414w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=470%2C313&amp;ssl=1 470w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=640%2C426&amp;ssl=1 640w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=130%2C86&amp;ssl=1 130w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/Cuca-SPFC.jpg?resize=187%2C124&amp;ssl=1 187w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">CAIRAM</div>
<h2 class="entry-title h7"><a href="/cuca-e-rogerio-ceni-perderam-emprego-apos-resultados-ruins-no-brasileirao/">Cuca e Rogério Ceni perderam emprego após resultados ruins no Brasileirão</a></h2>
</div>
</article> <article class="herald-lay-k post-100917 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-noticias">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/promulgada-pec-que-da-sinal-verde-para-megaleilao-do-pre-sal/" title="Promulgada PEC que dá sinal verde para megaleilão do pré-sal">
<img width="130" height="86" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=300%2C200&amp;ssl=1 300w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=414%2C276&amp;ssl=1 414w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=470%2C313&amp;ssl=1 470w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=130%2C86&amp;ssl=1 130w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=187%2C124&amp;ssl=1 187w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=550%2C364&amp;ssl=1 550w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/congresso-2.jpg?resize=559%2C364&amp;ssl=1 559w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">CONGRESSO NACIONAL</div>
<h2 class="entry-title h7"><a href="/promulgada-pec-que-da-sinal-verde-para-megaleilao-do-pre-sal/">Promulgada PEC que dá sinal verde para megaleilão do pré-sal</a></h2>
</div>
</article> <article class="herald-lay-k post-100906 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/pagamento-de-ate-r-500-do-fgts-para-trabalhadores-comeca-amanha/" title="Pagamento de até R$ 500 do FGTS para trabalhadores começa amanhã">
<img width="130" height="86" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?w=754&amp;ssl=1 754w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=300%2C200&amp;ssl=1 300w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=414%2C276&amp;ssl=1 414w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=470%2C313&amp;ssl=1 470w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=640%2C426&amp;ssl=1 640w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=130%2C86&amp;ssl=1 130w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/07/caixa-pasep.jpg?resize=187%2C124&amp;ssl=1 187w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">ECONOMIA</div>
<h2 class="entry-title h7"><a href="/pagamento-de-ate-r-500-do-fgts-para-trabalhadores-comeca-amanha/">Pagamento de até R$ 500 do FGTS para trabalhadores começa amanhã</a></h2>
</div>
</article> <article class="herald-lay-k post-100895 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/setor-produtivo-presenteia-ministros-de-agricultura-do-brics/" title="Setor produtivo presenteia ministros de Agricultura do Brics">
<img width="130" height="86" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=300%2C200&amp;ssl=1 300w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=414%2C276&amp;ssl=1 414w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=470%2C313&amp;ssl=1 470w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=640%2C426&amp;ssl=1 640w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=130%2C86&amp;ssl=1 130w,//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=187%2C124&amp;ssl=1 187w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">OBRAS DE MANOEL DE BARROS E ANA RUAS</div>
<h2 class="entry-title h7"><a href="/setor-produtivo-presenteia-ministros-de-agricultura-do-brics/">Setor produtivo presenteia ministros de Agricultura do Brics</a></h2>
</div>
</article> <article class="herald-lay-k post-100887 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-mundo">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="/jacques-chirac-ex-presidente-frances-morre-aos-86-anos/" title="Jacques Chirac, ex-presidente francês, morre aos 86 anos">
<img width="130" height="86" src="//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=130%2C86&amp;ssl=1" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=300%2C200&amp;ssl=1 300w,//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=414%2C276&amp;ssl=1 414w,//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=470%2C313&amp;ssl=1 470w,//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=640%2C426&amp;ssl=1 640w,//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=130%2C86&amp;ssl=1 130w,//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=187%2C124&amp;ssl=1 187w" sizes="(max-width: 130px) 100vw, 130px"> </a>
</div>
<div class="entry-header">
<div style="color: red; font-size:small;">INFECÇÃO PULMONAR</div>
<h2 class="entry-title h7"><a href="/jacques-chirac-ex-presidente-frances-morre-aos-86-anos/">Jacques Chirac, ex-presidente francês, morre aos 86 anos</a></h2>
</div>
</article> </div>
</div>
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Comentar</h4></div></div></div>
<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para comentar</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required"></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1296146321" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="//www.google.com/recaptcha/api/fallback?k=6LdX3DEUAAAAAD7sCAdtOo-t5mvFfTKdiwwytnID" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"> <input type="hidden" name="comment_post_ID" value="101062" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p> </form>
</div>
</div>
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-next h6">
<a href="/reinaldo-azambuja-e-recebido-com-vaias-no-aniversario-de-rio-brilhante/" rel="prev">Reinaldo Azambuja é recebido com vaias no aniversário de Rio Brilhante</a> </div>
<div class="herald-sticky-share">
<a href="#respond" class="herald-comment-action">Comentar</a>
<ul class="herald-share">
<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe!</span>
<div class="meta-share-wrapper">
<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;t=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F&amp;text=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446"><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Mulher%20%C3%A9%20arremessada%20de%20carro%20e%20morre%20ap%C3%B3s%20acidente%20em%20rodovia%20MS-446 https%3A%2F%2Fdiarioms.com.br%2Fmulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="/cdn-cgi/l/email-protection#221d515740484741561f6f574e4a475007101207611107631b071012435050474f4751514346430710124647071012414350504d071012470710124f4d50504707101243520761110760115107101243414b46474c5647071012474f071012504d464d544b430710126f710f16161404434f5219404d465b1f4a56565251071163071064071064464b43504b4d4f510c414d4f0c40500710644f574e4a47500f470f435050474f4751514346430f46470f414350504d0f470f4f4d5050470f43524d510f43414b46474c56470f474f0f504d464d544b430f4f510f161614071064" class="socicon-mail prevent-share-popup "><span>Email</span></a></div> </div>
</ul>
</div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">
<div class="herald-sticky">
<div id="text-6" class="widget widget_text"> <div class="textwidget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_inicial-lateral3 wp_bannerize_category_interno-03" style="margin-bottom:10px" data-title="Jeep" data-mime_type="image-gif" data-impressions_enabled="true" data-banner_id="20573" id="wpbanner-20573">
<a href="http://www.jeep.grandourados.com.br/" target="_blank" rel="noopener noreferrer"><img border="0" src="/wp-content/uploads/2017/12/animation.gif" alt="Jeep" title="Jeep"></a> </div>
</div>
<div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
</div><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>WHATSAPP DIÁRIO</span></h4> <div class="textwidget"><p><a href="https://api.whatsapp.com/send?phone=5567991087473"><img class="wp-image-4385 size-medium" src="//i1.wp.com/diarioms.com.br/wp-content/uploads/2017/09/Logo-Diaio-MS-Whatsapp-300x248.jpg?resize=300%2C248" alt="Logo whatsapp Diario MS" width="300" height="248" data-recalc-dims="1"></a></p>
</div>
</div> </div>
</div>
</div>
</article>
</div>
</div>
<div class="herald-ad herald-slide herald-above-footer"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_rodape" style="margin-bottom:10px" data-title="Franklin Covey" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="95808" id="wpbanner-95808">
<img border="0" src="/wp-content/uploads/2019/08/frankilingif.gif" alt="Franklin Covey" title="Franklin Covey"> </div>
</div></div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><p><img src="/wp-content/uploads/2017/06/logo2.png" alt="Diário MS"></p>
<p><em><strong>Fone: 67 3416-6333<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3655595b5344555f575a59585a5f585376525f57445f595b451855595b185444">[email&#160;protected]</a><br>
</strong></em></p>
<p style="margin-top: 25px;"><a class="mks_button mks_button_large squared" href="#" target="_self" style="color: #00000; background-color: #dd3333" rel="nofollow noopener noreferrer"><i class="fa fa-picture-o"></i>Anunciar no Diário MS</a></p>
</div>
</div> </div>
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="recent-posts-3" class="widget widget_recent_entries"> <h4 class="widget-title h6"><span>Últimas Notícias</span></h4> <ul>
<li>
<a href="/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446/">Mulher é arremessada de carro e morre após acidente em rodovia MS-446</a>
</li>
<li>
<a href="/maioria-no-stf-vota-a-favor-de-tese-que-pode-anular-sentencas-da-lava-jato/">Maioria no STF vota a favor de tese que pode anular sentenças da Lava Jato</a>
</li>
<li>
<a href="/fit-traz-hoje-peca-lepap-do-teatro-secalhar-do-parana/">FIT traz hoje peça &#8220;LepAp&#8221;, do Teatro Secalhar do Paraná</a>
</li>
<li>
<a href="/reinaldo-azambuja-e-recebido-com-vaias-no-aniversario-de-rio-brilhante/">Reinaldo Azambuja é recebido com vaias no aniversário de Rio Brilhante</a>
</li>
<li>
<a href="/coronel-david-honra-profissionais-da-seguranca-publica-de-ms-com-medalha-coronel-adib/">Coronel David honra profissionais da segurança pública de MS com Medalha Coronel Adib</a>
</li>
</ul>
</div> </div>
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Mais Lidas</span></h4>
<div class="row ">
<article class="herald-lay-g post-100873 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas category-de-olho tag-alfredo-barbara-neto tag-de-olho">
<div class="row">
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="/prefeitura-cancela-edicao-deste-ano-dos-jogos-indigenas/" title="Prefeitura cancela edição deste ano dos Jogos Escolares Indígenas">
<img width="74" height="55" src="//i1.wp.com/diarioms.com.br/wp-content/uploads/2018/01/1-DE-OLHO-1.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Coluna De Olho - Alfredo Barbara Neto"> </a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="/prefeitura-cancela-edicao-deste-ano-dos-jogos-indigenas/">Prefeitura cancela edição deste ano dos Jogos Escolares Indígenas</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019</span></div></div>
</div>
</div>
</div>
</article> <article class="herald-lay-g post-100866 post type-post status-publish format-standard has-post-thumbnail hentry category-impresso">
<div class="row">
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="/impresso-26-09-3/" title="Impresso &#8211; 26/09">
<img width="74" height="55" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/IMAGEM-CAPA-19.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt=""> </a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="/impresso-26-09-3/">Impresso &#8211; 26/09</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019</span></div></div>
</div>
</div>
</div>
</article> <article class="herald-lay-g post-100895 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
<div class="row">
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="/setor-produtivo-presenteia-ministros-de-agricultura-do-brics/" title="Setor produtivo presenteia ministros de Agricultura do Brics">
<img width="74" height="55" src="//i2.wp.com/diarioms.com.br/wp-content/uploads/2019/09/souvenirs-7.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt=""> </a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="/setor-produtivo-presenteia-ministros-de-agricultura-do-brics/">Setor produtivo presenteia ministros de Agricultura do Brics</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019</span></div></div>
</div>
</div>
</div>
</article> <article class="herald-lay-g post-100887 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-mundo">
<div class="row">
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="/jacques-chirac-ex-presidente-frances-morre-aos-86-anos/" title="Jacques Chirac, ex-presidente francês, morre aos 86 anos">
<img width="74" height="55" src="//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/jaq.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt=""> </a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="/jacques-chirac-ex-presidente-frances-morre-aos-86-anos/">Jacques Chirac, ex-presidente francês, morre aos 86 anos</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019</span></div></div>
</div>
</div>
</div>
</article> <article class="herald-lay-g post-101038 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques">
<div class="row">
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail">
<a href="/reinaldo-azambuja-e-recebido-com-vaias-no-aniversario-de-rio-brilhante/" title="Reinaldo Azambuja é recebido com vaias no aniversário de Rio Brilhante">
<img width="74" height="55" src="//i0.wp.com/diarioms.com.br/wp-content/uploads/2019/09/rio-brilhante-azambuja-vaiado.jpg?resize=74%2C55&amp;ssl=1" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt=""> </a>
</div>
</div>
<div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<h2 class="entry-title h7"><a href="/reinaldo-azambuja-e-recebido-com-vaias-no-aniversario-de-rio-brilhante/">Reinaldo Azambuja é recebido com vaias no aniversário de Rio Brilhante</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">26 de setembro de 2019</span></div></div>
</div>
</div>
</div>
</article>
</div>
</div> </div>
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siga o Diário MS</span></h4>
<p></p></div>
</div>
</div>
</div>
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
<script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "https://diarioms.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "be08ed2dd6", post_id : 101062 } ); } );</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diarioms.com.br\/mulher-e-arremessada-de-carro-e-morre-apos-acidente-em-rodovia-ms-446\/":101062};
	</script>
<link rel="stylesheet" id="gglcptch-css" href="/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.51" type="text/css" media="all">
<script type="text/javascript" src="//c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js"></script>
<script type="text/javascript">var wpcf7 = {"apiSettings":{"root":"https:\/\/diarioms.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script src="/s/ad9099.js"></script>
<script type="text/javascript" src="//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939"></script>
<script type="text/javascript">var pollsL10n = {"ajax_url":"https:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};</script>
<script>try{var poll_id=0,poll_answer_id="",is_being_voted=!1;pollsL10n.show_loading=parseInt(pollsL10n.show_loading);pollsL10n.show_fading=parseInt(pollsL10n.show_fading);
function poll_vote(b){jQuery(document).ready(function(a){is_being_voted?alert(pollsL10n.text_wait):(set_is_being_voted(!0),poll_id=b,poll_answer_id="",poll_multiple_ans_count=poll_multiple_ans=0,a("#poll_multiple_ans_"+poll_id).length&&(poll_multiple_ans=parseInt(a("#poll_multiple_ans_"+poll_id).val())),a("#polls_form_"+poll_id+" input:checkbox, #polls_form_"+poll_id+" input:radio, #polls_form_"+poll_id+" option").each(function(b){if(a(this).is(":checked")||a(this).is(":selected"))0<poll_multiple_ans?
	(poll_answer_id=a(this).val()+","+poll_answer_id,poll_multiple_ans_count++):poll_answer_id=parseInt(a(this).val())}),0<poll_multiple_ans?0<poll_multiple_ans_count&&poll_multiple_ans_count<=poll_multiple_ans?(poll_answer_id=poll_answer_id.substring(0,poll_answer_id.length-1),poll_process()):0==poll_multiple_ans_count?(set_is_being_voted(!1),alert(pollsL10n.text_valid)):(set_is_being_voted(!1),alert(pollsL10n.text_multiple+" "+poll_multiple_ans)):0<poll_answer_id?poll_process():(set_is_being_voted(!1),
	alert(pollsL10n.text_valid)))})}function poll_process(){jQuery(document).ready(function(b){poll_nonce=b("#poll_"+poll_id+"_nonce").val();pollsL10n.show_fading&&b("#polls-"+poll_id).fadeTo("def",0);pollsL10n.show_loading&&b("#polls-"+poll_id+"-loading").show();b.ajax({type:"POST",xhrFields:{withCredentials:!0},url:pollsL10n.ajax_url,data:"action=polls&view=process&poll_id="+poll_id+"&poll_"+poll_id+"="+poll_answer_id+"&poll_"+poll_id+"_nonce="+poll_nonce,cache:!1,success:poll_process_success})})}
function poll_result(b){jQuery(document).ready(function(a){is_being_voted?alert(pollsL10n.text_wait):(set_is_being_voted(!0),poll_id=b,poll_nonce=a("#poll_"+poll_id+"_nonce").val(),pollsL10n.show_fading&&a("#polls-"+poll_id).fadeTo("def",0),pollsL10n.show_loading&&a("#polls-"+poll_id+"-loading").show(),a.ajax({type:"POST",xhrFields:{withCredentials:!0},url:pollsL10n.ajax_url,data:"action=polls&view=result&poll_id="+poll_id+"&poll_"+poll_id+"_nonce="+poll_nonce,cache:!1,success:poll_process_success}))})}
function poll_booth(b){jQuery(document).ready(function(a){is_being_voted?alert(pollsL10n.text_wait):(set_is_being_voted(!0),poll_id=b,poll_nonce=a("#poll_"+poll_id+"_nonce").val(),pollsL10n.show_fading&&a("#polls-"+poll_id).fadeTo("def",0),pollsL10n.show_loading&&a("#polls-"+poll_id+"-loading").show(),a.ajax({type:"POST",xhrFields:{withCredentials:!0},url:pollsL10n.ajax_url,data:"action=polls&view=booth&poll_id="+poll_id+"&poll_"+poll_id+"_nonce="+poll_nonce,cache:!1,success:poll_process_success}))})}
function poll_process_success(b){jQuery(document).ready(function(a){a("#polls-"+poll_id).replaceWith(b);pollsL10n.show_loading&&a("#polls-"+poll_id+"-loading").hide();pollsL10n.show_fading&&a("#polls-"+poll_id).fadeTo("def",1);set_is_being_voted(!1)})}function set_is_being_voted(b){is_being_voted=b}}catch(e){console.log(e)}</script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js"></script>
<script type="text/javascript">var herald_js_settings = {"ajax_url":"https:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/logo.png","logo_retina":"https:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/logo.png","logo_mini":"https:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/herald_logo_mini.png","logo_mini_retina":"https:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/diario_logo_mini@2x.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script src="/s/6677af.js"></script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js"></script>
<script type="text/javascript">var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js"></script>
<script type="text/javascript">var wpreview = {"ajaxurl":"https:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php"};</script>
<script>try{/*
* Plugin Name: WP Review
* Plugin URI: http://mythemeshop.com/plugins/wp-review/
* Description: Create reviews! Choose from Stars, Percentages, Circles or Points for review scores. Supports Retina Display, WPMU & Unlimited Color Schemes.
* Author: MyThemesShop
* Author URI: http://mythemeshop.com/
*/
( function( $ ) {
	"use strict";

	$( document ).ready( function() {
		$( '[data-wp-review-tabs] .tab-title:first-child' ).addClass( 'active' );
		$( '[data-wp-review-tabs] .tab-content:first-of-type' ).fadeIn();

		$( '[data-wp-review-tabs] .tab-title button' ).on( 'click', function( ev ) {
			ev.preventDefault();
			var $btn, $tabs, href;
			$btn = $( this );
			$tabs = $btn.closest( '[data-wp-review-tabs]' );
			href = $btn.attr( 'data-href' );
			$tabs.find( '.tab-title' ).removeClass( 'active' );
			$btn.closest( '.tab-title' ).addClass( 'active' );
			$tabs.find( '.tab-content' ).hide();
			$tabs.find( href ).fadeIn();
		});
	});
})( jQuery );

function wp_review_rate( $elem ) {// rating, postId, nonce ) {
	var rating = $elem.find('.wp-review-user-rating-val').val();
	var postId = $elem.find('.wp-review-user-rating-postid').val();
	var token = $elem.find('.wp-review-user-rating-nonce').val();
	var $target = $elem;

	if ( ! $target.is('.wp-review-user-rating') )
		$target = $elem.closest('.wp-review-user-rating');

	if ( rating == 0 ) {
		return '';
	}

	jQuery.ajax ({
		beforeSend: function() {
			$target.addClass('wp-review-loading');
		},
		data: { action: 'wp_review_rate', post_id: postId, nonce: token, review: rating },
		type: 'post',
		dataType: 'json',
		url: wpreview.ajaxurl,
		success: function( response ){
			$target.removeClass('wp-review-loading');
			if (typeof response.html !== 'undefined' && response.html != '') {
				$target.empty().append(response.html).addClass('has-rated').removeClass('wp-review-user-rating');
			}

			// update text total
			if (typeof response.rating_total !== 'undefined' && response.rating_total != '') {
				$target.parent().find('.wp-review-user-rating-total').text(response.rating_total);
			}
			// update rating count
			if (typeof response.rating_count !== 'undefined' && response.rating_count != '') {
				$target.parent().find('.wp-review-user-rating-counter').text(response.rating_count);
			}
			if ( response.awaiting_moderation != undefined ) {
				$target.parent().find('.user-total-wrapper .awaiting-response-wrapper').text(response.awaiting_moderation);
  			}

  			// Update cookie.
			Cookies.set( 'wpr_visitor_has_reviewed_post_' + postId, 1, {
				expires: 315360000000 // 10 years.
			});
		}
	});
}}catch(e){console.log(e)}</script>
<script type="text/javascript" src="//c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js"></script>
<script type="text/javascript">var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type="text/javascript" src="//c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" data-cfasync="false" async defer src="//www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.51"></script>
<script type="text/javascript">var gglcptch = {"options":{"version":"v2","sitekey":"6LdX3DEUAAAAAD7sCAdtOo-t5mvFfTKdiwwytnID","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};</script>
<script src="/s/84454b.js"></script>
<script type="text/javascript" src="//stats.wp.com/e-201939.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'66085020',post:'101062',tz:'-4',srv:'diarioms.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '66085020', '101062' ]);
</script>
</body>
</html>