<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioms.com.br/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PM do distrito de Nova Casa Verde prende homem com mandado de prisão em aberto - Diário MS</title>
<link rel="canonical" href="http://diarioms.com.br/pm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM do distrito de Nova Casa Verde prende homem com mandado de prisão em aberto - Diário MS" />
<meta property="og:description" content="&nbsp; Da PMMS Na tarde desta quinta-feira  (09), por volta das 17h40, uma equipe da Polícia Militar da Base Comunitária do distrito de Nova Casa Verde realizava rondas de policiamento ostensivo e preventivo nas proximidades da Escola Luiz Carlos Sampaio, quando avistaram um homem em atitudes suspeitas e resolveram abordá-lo. Na busca pessoal realizada no ..." />
<meta property="og:url" content="http://diarioms.com.br/pm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto/" />
<meta property="og:site_name" content="Diário MS" />
<meta property="article:section" content="Polícia-Destaque" />
<meta property="article:published_time" content="2017-02-10T10:57:29-03:00" />
<meta property="og:image" content="http://diarioms.com.br/wp-content/uploads/2017/02/4679b69b-90ec-4fe2-96fa-3c93565cd696.jpg" />
<meta property="og:image:width" content="548" />
<meta property="og:image:height" content="502" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário MS &raquo;" href="http://diarioms.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo;" href="http://diarioms.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo; PM do distrito de Nova Casa Verde prende homem com mandado de prisão em aberto" href="http://diarioms.com.br/pm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioms.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://diarioms.com.br/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://diarioms.com.br/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diarioms.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://diarioms.com.br/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioms.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://diarioms.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://diarioms.com.br/wp-content/themes/diarioms/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fechar","colorboxNext":"pr\u00f3xima","colorboxPrevious":"anterior","colorboxSlideshowStart":"iniciar apresenta\u00e7\u00e3o","colorboxSlideshowStop":"parar apresenta\u00e7\u00e3o","colorboxCurrent":"Imagem {current} de {total}","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://diarioms.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioms.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioms.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://diarioms.com.br/?p=238492' />
<link rel="alternate" type="application/json+oembed" href="http://diarioms.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioms.com.br%2Fpm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioms.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioms.com.br%2Fpm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://diarioms.com.br/wp-content/uploads/2014/06/fav1.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://diarioms.com.br/wp-content/themes/diarioms/js/html5.js"></script>
<script src="http://diarioms.com.br/wp-content/themes/diarioms/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://diarioms.com.br/wp-content/themes/diarioms/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://diarioms.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #ffffff !important;  background-image : url(http://diarioms.com.br/wp-content/themes/diarioms/images/patterns/body-bg1.png);background-position: top center;
}
	

@media only screen and (max-width: 985px) and (min-width: 768px){
.top-nav .social-icons {
display: none;
}

.search-block {
margin-top: 5px;
}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.top-nav .social-icons {
display: none;
}
.search-block {
margin-top: 5px;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.top-nav .social-icons {
display: none;
}
.search-block {
margin-top: 5px;
}
}

</style> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47487089-1', 'diarioms.com.br');
  ga('send', 'pageview');

</script>
</head>
<body id="top" class="post-template-default single single-post postid-238492 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://diarioms.com.br/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Pesquisar..." onfocus="if (this.value == 'Pesquisar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pesquisar...';}"  />
					</form>
				</div><!-- .search-block /-->
				<div class="social-icons" style="           
height: 30px;
line-height: 23px;
color: #ccc;
padding: 0;
text-shadow: 0 1px 1px #000;
font-size: 12px;">
                 Fone/Fax:  (67)  3416  6333
                </div>
				
					
	<div class="breaking-news">
		<span>Diário MS</span>
				<ul>	
				<li>
          <a href="#" title=" Sexta-feira, 10 de fevereiro de 2017 "> 
Sexta-feira, 10 de fevereiro de 2017</a>
</li>
		
			</ul>
		

		<script type="text/javascript">
		/*
			jQuery(document).ready(function(){
								createTicker(); 
								jQuery('.breaking-news ul').innerfade({animationtype: '});
							});
			*/
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:7px">
			<h2>								<a title="Diário MS" href="http://diarioms.com.br/">
					<img src="http://diarioms.com.br/wp-content/uploads/2014/06/logo1.png" alt="Diário MS" /><strong>Diário MS O Jornal da integração regional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="wp_bannerize 728x90">
<div style="position:relative; z-index:0">
<a  onclick="WPBannerizeJavascript.incrementClickCount(243)"  style="width:728px; height:90px;  position:absolute; z-index:999"
                                         href="http://diarioms.com.br/wp-content/uploads/2013/09/midia-kit2016.swf" rel="nofollow" target="_blank"></a>


<object id="FlashID" width="728" height="90" data="http://diarioms.com.br/wp-content/uploads/2016/01/anunciediario_novo.swf" type="all/screen"> 
  <param name="movie" value="http://diarioms.com.br/wp-content/uploads/2016/01/anunciediario_novo.swf">
  <param name="quality" value="high">
  <param name="wmode" value="opaque">
  <param name="swfversion" value="6.0.65.0">
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Window">
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
   <!--[if !IE]>-->                  
<object id="flash" width="728" height="90" name="Web" data="http://diarioms.com.br/wp-content/uploads/2016/01/anunciediario_novo.swf" type="application/x-shockwave-flash">
<param name="movie" value="http://diarioms.com.br/wp-content/uploads/2016/01/anunciediario_novo.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#FFFFFF" />
<param name="allowScriptAccess" value="always" /> <!--<![endif]--> <a href="http://www.adobe.com/go/getflash"> <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" border="0" alt="Get Adobe Flash player" /> </a> <!--[if !IE]>-->
</object>
<!--<![endif]--> 
    <param name="quality" value="high">
    <param name="wmode" value="opaque">
    <param name="swfversion" value="6.0.65.0">
    <param name="expressinstall" value="Window">

    <div>
       </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>
<script type="text/javascript">
swfobject.registerObject("FlashID");
</script>

</div>
</div>				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-183906" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home  menu-item-has-children"><a href="http://diarioms.com.br/">Capa</a>
<ul class="sub-menu">
	<li id="menu-item-186062" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://diarioms.com.br/expediente/anunciar/">Anunciar no Diário MS</a></li>
	<li id="menu-item-186061" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://diarioms.com.br/contato/">Contato</a></li>
	<li id="menu-item-186060" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://diarioms.com.br/expediente/">Expediente</a></li>
	<li id="menu-item-244" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/opiniao/">Opinião</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-245" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/politica/">Política</a></li>
<li id="menu-item-241" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://diarioms.com.br/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-235656" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/economia/negocios/">Negócios</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-239" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/dourados/">Dourados</a></li>
<li id="menu-item-238" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://diarioms.com.br/caderno-2/">Caderno2</a>
<ul class="sub-menu">
	<li id="menu-item-236865" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/caderno-2/alemdatela/">Além da Tela</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-242" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/esporte/">Esporte</a></li>
<li id="menu-item-246" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/regiao/">Região</a></li>
<li id="menu-item-243" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://diarioms.com.br/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-235678" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/mundo/brasil/">Brasil</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-169360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a href="http://diarioms.com.br/policia/">Polícia</a></li>
<li id="menu-item-235716" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://diarioms.com.br/editoriais/">Editoriais</a>
<ul class="sub-menu">
	<li id="menu-item-235717" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/educacao-2/">Educação</a></li>
	<li id="menu-item-235718" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/saude/">Saúde</a></li>
	<li id="menu-item-235719" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://diarioms.com.br/tecnologia-2/">Tecnologia</a></li>
	<li id="menu-item-235720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://diarioms.com.br/últimas-notícias/">Últimas Notícias</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 full-width"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-238492 post type-post status-publish format-standard has-post-thumbnail hentry category-policia_destaque category-ltimas-notcias">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PM do distrito de Nova Casa Verde prende homem com mandado de prisão em aberto</span></h1>
                <p class="post-meta">
	
		
	<span class="tie-date">10:57</span>	
	
</p>

					
				<div class="entry">
					
					<p>&nbsp;</p>
<p><em>Da PMMS</em></p>
<p>Na tarde desta quinta-feira  (09), por volta das 17h40, uma equipe da Polícia Militar da Base Comunitária do distrito de Nova Casa Verde realizava rondas de policiamento ostensivo e preventivo nas proximidades da Escola Luiz Carlos Sampaio, quando avistaram um homem em atitudes suspeitas e resolveram abordá-lo.</p>
<div class="media-credit-container alignleft" style="width: 220px"><a href="http://www.pm.ms.gov.br/wp-content/uploads/sites/36/2017/02/4679b69b-90ec-4fe2-96fa-3c93565cd696.jpg" rel="attachment wp-att-55558"><img class="wp-image-55558 size-medium colorbox-238492" src="http://www.pm.ms.gov.br/wp-content/uploads/sites/36/2017/02/4679b69b-90ec-4fe2-96fa-3c93565cd696-210x300.jpg" sizes="(max-width: 210px) 100vw, 210px" srcset="http://www.pm.ms.gov.br/wp-content/uploads/sites/36/2017/02/4679b69b-90ec-4fe2-96fa-3c93565cd696-210x300.jpg 210w, http://www.pm.ms.gov.br/wp-content/uploads/sites/36/2017/02/4679b69b-90ec-4fe2-96fa-3c93565cd696.jpg 548w" width="210" height="300" /></a><span class="media-credit">Divulgação PMMS</span></div>
<p>Na busca pessoal realizada no homem de 37 anos de idade, nada de ilícito foi encontrado, mas em checagem no sistema policial foi constatado um mandado de prisão em aberto em desfavor dele, mandado este expedido pela Comarca de Nova Andradina.</p>
<p>Devido ao mandado, foi dada voz de prisão ao homem que foi conduzido e entregue na Delegacia de Polícia Civil de Nova Andradina, onde ficou a disposição da justiça.</p>
<p>&nbsp;</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://diarioms.com.br/author/barbara/" title="Posts de Bárbara Ballestero" rel="author">Bárbara Ballestero</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioms.com.br/pm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto/" data-text="PM do distrito de Nova Casa Verde prende homem com mandado de prisão em aberto" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://diarioms.com.br/pm-do-distrito-de-nova-casa-verde-prende-homem-com-mandado-de-prisao-em-aberto/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://diarioms.com.br/motociclista-fica-desacordado-ao-colidir-em-grade-do-terminal-de-transbordo-em-dourados/" rel="prev"><span>Anterior:</span> Motociclista fica desacordado ao colidir em grade do Terminal de Transbordo em Dourados</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Posts Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioms.com.br/motociclista-fica-desacordado-ao-colidir-em-grade-do-terminal-de-transbordo-em-dourados/" title="Permalink to Motociclista fica desacordado ao colidir em grade do Terminal de Transbordo em Dourados" rel="bookmark">
						<img width="300" height="160" src="http://diarioms.com.br/wp-content/uploads/2017/02/16650924_1414539211951221_1768889141_o-1-300x160.jpg" class="attachment-tie-large size-tie-large colorbox-238486  wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/02/16650924_1414539211951221_1768889141_o-1-300x160.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/02/16650924_1414539211951221_1768889141_o-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioms.com.br/motociclista-fica-desacordado-ao-colidir-em-grade-do-terminal-de-transbordo-em-dourados/" title="Permalink to Motociclista fica desacordado ao colidir em grade do Terminal de Transbordo em Dourados" rel="bookmark">Motociclista fica desacordado ao colidir em grade do Terminal de Transbordo em Dourados</a></h3>
				<p class="post-meta"><span class="tie-date">10:37</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioms.com.br/apos-noite-memoravel-botafogo-vibra-com-formula-vitoriosa/" title="Permalink to Após noite memorável, Botafogo vibra com fórmula vitoriosa" rel="bookmark">
						<img width="300" height="160" src="http://diarioms.com.br/wp-content/uploads/2017/02/Botafogo-300x160.jpg" class="attachment-tie-large size-tie-large colorbox-238484  wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/02/Botafogo-300x160.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/02/Botafogo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioms.com.br/apos-noite-memoravel-botafogo-vibra-com-formula-vitoriosa/" title="Permalink to Após noite memorável, Botafogo vibra com fórmula vitoriosa" rel="bookmark">Após noite memorável, Botafogo vibra com fórmula vitoriosa</a></h3>
				<p class="post-meta"><span class="tie-date">10:04</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioms.com.br/takimoto-apoia-reivindicacoes-de-tacuru/" title="Permalink to Takimoto apoia reivindicações de Tacuru" rel="bookmark">
						<img width="300" height="160" src="http://diarioms.com.br/wp-content/uploads/2017/02/takimoto-300x160.jpg" class="attachment-tie-large size-tie-large colorbox-238482  wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/02/takimoto-300x160.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/02/takimoto-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioms.com.br/takimoto-apoia-reivindicacoes-de-tacuru/" title="Permalink to Takimoto apoia reivindicações de Tacuru" rel="bookmark">Takimoto apoia reivindicações de Tacuru</a></h3>
				<p class="post-meta"><span class="tie-date">09:36</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://diarioms.com.br/por-um-ms-literario/" title="Permalink to Por um MS literário" rel="bookmark">
						<img width="300" height="160" src="http://diarioms.com.br/wp-content/uploads/2017/02/MS-literário-300x160.jpg" class="attachment-tie-large size-tie-large colorbox-238475  wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/02/MS-literário-300x160.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/02/MS-literário-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://diarioms.com.br/por-um-ms-literario/" title="Permalink to Por um MS literário" rel="bookmark">Por um MS literário</a></h3>
				<p class="post-meta"><span class="tie-date">09:35</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
			
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			Copyright 2017 © Diário MS - Todos os direitos reservados. 			</div>
            <div class="alignright">
<a href="http://rawzz.com.br/" target="_blank" >
<img src="http://diarioms.com.br/wp-content/uploads/2014/08/logo-rawzz.png" alt="Rawzz" width="74" height="16" />
</a>
		</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://diarioms.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/themes/diarioms/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
</body>
</html>