<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://diarioms.com.br/xmlrpc.php">
<title>Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17 - Diário MS</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17 - Diário MS" />
<meta property="og:description" content="A seleção brasileira sub-17 garantiu vaga nas semifinais do Mundial da categoria neste domingo, em Calcutá, na Índia. Em um confronto extremamente equilibrado contra a Alemanha, a equipe superou um péssimo primeiro tempo para dominar a etapa final e despachar o adversário por 2 a 1, de virada. Arp, de pênalti, abriu o placar para &hellip;" />
<meta property="og:url" content="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/" />
<meta property="og:site_name" content="Diário MS" />
<meta property="article:publisher" content="https://www.facebook.com/JornalDiarioMS/" />
<meta property="article:section" content="DESTAQUES" />
<meta property="article:published_time" content="2017-10-22T14:10:10-03:00" />
<meta property="article:modified_time" content="2017-10-22T13:45:11-03:00" />
<meta property="og:updated_time" content="2017-10-22T13:45:11-03:00" />
<meta property="og:image" content="http://diarioms.com.br/wp-content/uploads/2017/10/brasil.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A seleção brasileira sub-17 garantiu vaga nas semifinais do Mundial da categoria neste domingo, em Calcutá, na Índia. Em um confronto extremamente equilibrado contra a Alemanha, a equipe superou um péssimo primeiro tempo para dominar a etapa final e despachar o adversário por 2 a 1, de virada. Arp, de pênalti, abriu o placar para [&hellip;]" />
<meta name="twitter:title" content="Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17 - Diário MS" />
<meta name="twitter:site" content="@DiarioMSTV" />
<meta name="twitter:image" content="http://diarioms.com.br/wp-content/uploads/2017/10/brasil.jpg" />
<meta name="twitter:creator" content="@DiarioMSTV" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/diarioms.com.br\/","name":"Di\u00e1rio MS","potentialAction":{"@type":"SearchAction","target":"http:\/\/diarioms.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/diarioms.com.br\/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17\/","sameAs":["https:\/\/www.facebook.com\/JornalDiarioMS\/","https:\/\/www.instagram.com\/jornaldiarioms\/","https:\/\/www.linkedin.com\/in\/jornal-diario-ms\/","https:\/\/twitter.com\/DiarioMSTV"],"@id":"#organization","name":"Di\u00e1rio MS","logo":"http:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/10\/Jornal-Di\u00e1rio-MS.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário MS &raquo;" href="http://diarioms.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo;" href="http://diarioms.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário MS &raquo; Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17" href="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioms.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-bannerize-css'  href='http://diarioms.com.br/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diarioms.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://diarioms.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.32' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://diarioms.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://diarioms.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diarioms.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-weather-css'  href='http://diarioms.com.br/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioms.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp_review-style-css'  href='http://diarioms.com.br/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://diarioms.com.br/wp-content/themes/herald/assets/css/min.css?ver=1.7' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://diarioms.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://diarioms.com.br/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://diarioms.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://diarioms.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://diarioms.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://diarioms.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/revslider-whiteboard-addon/public/assets/js/revolution.addon.whiteboard.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://diarioms.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioms.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioms.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://diarioms.com.br/?p=11065' />
<link rel="alternate" type="application/json+oembed" href="http://diarioms.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioms.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://diarioms.com.br/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
    <script>
      window.ajaxurl = "http://diarioms.com.br/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": true,
        "clicks_enabled": true
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "left": 0
    }
};
    </script>
    <link rel="amphtml" href="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23974017-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- Generated by Revive Adserver v4.0.2 -->
<script type='text/javascript' src='http://banners.masukopropaganda.com.br/www/delivery/spcjs.php?id=1'></script>
</head>

<body class="post-template-default single single-post postid-11065 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://diarioms.com.br/" rel="home"><img class="herald-logo" src="http://diarioms.com.br/wp-content/uploads/2017/06/logo.png" alt="Diário MS" ></a></span>
	</div>
											</div>
					
															<div class="hel-c herald-go-hor">
														<div class="herald-ad hidden-xs">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_interno-02 wp_bannerize_category_topo"
         style=""
         data-title="ZAP DIARIO MS"
         data-mime_type="imagejpeg"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="10673"
         id="wpbanner-10673">
      <img border="0"  src="http://diarioms.com.br/wp-content/uploads/2017/10/zap-diario.jpg" alt="ZAP DIARIO MS" title="ZAP DIARIO MS" />    </div>
    </div></div>
											</div>
					
															
					
					<div class="hel-r herald-go-hor">
												<span class="site-description">
<strong style="text-align:center;">
Tempo em Dourados</strong>
<br/>
</span>
											</div>
					
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-diario-ms" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://diarioms4.hospedagemdesites.ws/">PÁGINA INICIAL</a><li id="menu-item-2546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://diarioms.com.br/canal/brasil/">BRASIL</a>	<li id="menu-item-2628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2628"><a href="http://diarioms.com.br/canal/noticias/">NOTÍCIAS MS</a>	<li id="menu-item-2545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2545"><a href="http://diarioms.com.br/canal/esporte/">ESPORTE</a>	<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://diarioms.com.br/canal/mundo/">MUNDO</a>	<li id="menu-item-2547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://diarioms.com.br/canal/caderno-2/">CADERNO2</a>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://diarioms.com.br/canal/variedades/">VARIEDADES</a>	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://diarioms.com.br/canal/belo-exemplo/">NOTÍCIAS DO BEM</a>	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://diarioms.com.br/canal/coisa-estranha/">COISA ESTRANHA!</a></ul>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diarioms.com.br/canal/boa-vida/">BOAVIDA</a><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://diarioms.com.br/canal/tv-diario/">TV DIÁRIO</a><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://diarioms.com.br/canal/colunistas/">COLUNISTAS</a>
<ul  class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://diarioms.com.br/canal/colunistas/de-olho/">DE OLHO</a>	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diarioms.com.br/canal/colunistas/coluna-inhai/">INHAÍ</a>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diarioms.com.br/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a>	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://diarioms.com.br/canal/colunistas/cccc/">OUTRO COLUNISTA</a></ul>
<li id="menu-item-2180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="http://diarioms.com.br/contato-site-diarioms/">CONTATO</a><li id="menu-item-4442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://diarioms.com.br/politica-de-privacidade/">Política de Privacidade</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													Dourados (MS)<span class="herald-calendar">22 de outubro de 2017</span>
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://diarioms.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui sua pesquisa" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://diarioms.com.br/" rel="home"><img class="herald-logo-mini" src="http://diarioms.com.br/wp-content/uploads/2017/06/herald_logo_mini.png" alt="Diário MS" ></a></span>
</div>													<nav class="main-navigation herald-menu">	
				<ul id="menu-diario-ms-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://diarioms4.hospedagemdesites.ws/">PÁGINA INICIAL</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://diarioms.com.br/canal/brasil/">BRASIL</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2628"><a href="http://diarioms.com.br/canal/noticias/">NOTÍCIAS MS</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2545"><a href="http://diarioms.com.br/canal/esporte/">ESPORTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://diarioms.com.br/canal/mundo/">MUNDO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://diarioms.com.br/canal/caderno-2/">CADERNO2</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://diarioms.com.br/canal/variedades/">VARIEDADES</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://diarioms.com.br/canal/belo-exemplo/">NOTÍCIAS DO BEM</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://diarioms.com.br/canal/coisa-estranha/">COISA ESTRANHA!</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diarioms.com.br/canal/boa-vida/">BOAVIDA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://diarioms.com.br/canal/tv-diario/">TV DIÁRIO</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://diarioms.com.br/canal/colunistas/">COLUNISTAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://diarioms.com.br/canal/colunistas/de-olho/">DE OLHO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diarioms.com.br/canal/colunistas/coluna-inhai/">INHAÍ</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diarioms.com.br/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://diarioms.com.br/canal/colunistas/cccc/">OUTRO COLUNISTA</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="http://diarioms.com.br/contato-site-diarioms/">CONTATO</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://diarioms.com.br/politica-de-privacidade/">Política de Privacidade</a></ul>	</nav>											</div>
					
										
															
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://diarioms.com.br/" rel="home"><img class="herald-logo-mini" src="http://diarioms.com.br/wp-content/uploads/2017/06/herald_logo_mini.png" alt="Diário MS" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://diarioms.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui sua pesquisa" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-diario-ms-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://diarioms4.hospedagemdesites.ws/">PÁGINA INICIAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2546"><a href="#">NOTÍCIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://diarioms.com.br/canal/brasil/">BRASIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2628"><a href="http://diarioms.com.br/canal/noticias/">NOTÍCIAS MS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2545"><a href="http://diarioms.com.br/canal/esporte/">ESPORTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="http://diarioms.com.br/canal/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2547"><a href="http://diarioms.com.br/canal/caderno-2/">CADERNO2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://diarioms.com.br/canal/variedades/">VARIEDADES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://diarioms.com.br/canal/belo-exemplo/">NOTÍCIAS DO BEM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://diarioms.com.br/canal/coisa-estranha/">COISA ESTRANHA!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diarioms.com.br/canal/boa-vida/">BOAVIDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://diarioms.com.br/canal/tv-diario/">TV DIÁRIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://diarioms.com.br/canal/colunistas/">COLUNISTAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://diarioms.com.br/canal/colunistas/de-olho/">DE OLHO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://diarioms.com.br/canal/colunistas/coluna-inhai/">INHAÍ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://diarioms.com.br/canal/colunistas/coluna-mundo-juridico/">MUNDO JURÍDICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://diarioms.com.br/canal/colunistas/cccc/">OUTRO COLUNISTA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180"><a href="http://diarioms.com.br/contato-site-diarioms/">CONTATO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4442"><a href="http://diarioms.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul>	
		</div>
		<div class="herald-ad herald-slide herald-below-header">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_sub-topo"
         style=""
         data-title="Banner São Bento"
         data-mime_type="imagegif"
       data-impressions_enabled="true"               data-banner_id="5949"
         id="wpbanner-5949">
      <a href="https://goo.gl/qbYDjM" target="_blank" rel="nofollow"><img border="0" width="1200" height="auto" src="http://diarioms.com.br/wp-content/uploads/2017/09/GIF-BANNER-DIÁRIO-MS-ATUALIZADO.gif" alt="Banner São Bento" title="Banner São Bento" /></a>    </div>
    </div></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-11065" class="herald-single post-11065 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">22 de outubro de 2017 14:10</span></div></div>
	</header>		
		<div class="row">

			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">compartilhe:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/" data-a2a-title="Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;linkname=Brasil%20bate%20Alemanha%20de%20virada%20e%20vai%20pegar%20a%20Inglaterra%20na%20semi%20do%20Mundial%20Sub-17" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;linkname=Brasil%20bate%20Alemanha%20de%20virada%20e%20vai%20pegar%20a%20Inglaterra%20na%20semi%20do%20Mundial%20Sub-17" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;linkname=Brasil%20bate%20Alemanha%20de%20virada%20e%20vai%20pegar%20a%20Inglaterra%20na%20semi%20do%20Mundial%20Sub-17" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;linkname=Brasil%20bate%20Alemanha%20de%20virada%20e%20vai%20pegar%20a%20Inglaterra%20na%20semi%20do%20Mundial%20Sub-17" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><figure id="attachment_11066" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-11066" src="http://diarioms.com.br/wp-content/uploads/2017/10/brasil-300x229.jpg" alt="" width="300" height="229" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/brasil-300x229.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/brasil-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/brasil.jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Foto: Divulgação</figcaption></figure>
<p>A seleção brasileira sub-17 garantiu vaga nas semifinais do Mundial da categoria neste domingo, em Calcutá, na Índia. Em um confronto extremamente equilibrado contra a Alemanha, a equipe superou um péssimo primeiro tempo para dominar a etapa final e despachar o adversário por 2 a 1, de virada.</p>
<p>Arp, de pênalti, abriu o placar para a Alemanha, mas Weverson e Paulinho, na etapa final, garantiram a virada e a classificação mesmo com as inúmeras chances desperdiçadas pela seleção.</p>
<p>Com a classificação, o Brasil terá pela frente na quarta-feira, às 9h30 (de Brasília), a Inglaterra, que eliminou no sábado os Estados Unidos ao golear por 4 a 1. Quem passar, encarará na decisão o vencedor da outra semifinal, entre Espanha e Mali, também na quarta, às 12h30.</p>
<p>Neste domingo, o Brasil começou melhor, pressionando a saída de bola alemã e criando bons momentos, principalmente com Alanzinho Logo aos cinco minutos, o meia recebeu pela direita e bateu cruzado da entrada da área, na trave.</p>
<p>Só que com a mesma velocidade que ganhou o ataque, o Brasil viu a Alemanha reagir e tomar conta do jogo. Aos 19 minutos, Lucas Cândido perdeu a bola na defesa, Arp invadiu a área e a sobra ficou com Yeboah. Esperto, o atacante tentou o corte para cima de Lucas Halter, que deu carrinho e cometeu o pênalti. Arp foi para a cobrança, deslocou Brazão e deu a vantagem ao time europeu.</p>
<p>O gol claramente abalou os garotos do Brasil, que pareciam sentir o peso do histórico recente do País diante da Alemanha. Abouchabaka aproveitou e quase marcou o segundo, aos 24 minutos. Aos 41, foi a vez de Yeboah criar bom momento, mas Vitão chegou para impedir o gol.</p>
<p>Dominada no primeiro tempo, a seleção brasileira voltou diferente para o segundo, recuperou o controle do jogo e passou a pressionar. Aos oito minutos, Alanzinho levou perigo de fora da área. Aos 12, na melhor trama do ataque até então, Brenner recebeu de Lincoln após ótima triangulação, mas demorou para finalizar e permitiu a recuperação da defesa.</p>
<p>O Brasil tomava conta do campo de ataque, mas errava demais na finalização, principalmente com Lincoln. Aos 14, o atacante do Flamengo perdeu grande chance de cabeça, sozinho, após escanteio da direita. Cinco minutos depois, também hesitou ao receber livre na área e não conseguiu finalizar.</p>
<p>Precisou, então, que um jogador do sistema defensivo aparecesse no ataque para desafogar a seleção. Aos 25 minutos, Alanzinho tabelou com Lincoln e tocou na esquerda para Weverson. O lateral chegou batendo de primeira, com violência, sem chances para o goleiro.</p>
<p>O gol embalou ainda mais a seleção, que não virou aos 30 minutos porque Lincoln perdeu outra chance incrível, sozinho na área. Mas no minuto seguinte, Paulinho recebeu na intermediária e encheu o pé, no canto esquerdo de Plogmann, para marcar um golaço. Restou à equipe, então, se fechar e suportar a pressão dos minutos finais para garantir a classificação.</p>

	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Relacionados</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-k post-11056 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/sem-pablo-carille-define-22-relacionados-do-corinthians-para-pegar-o-botafogo/" title="Sem Pablo, Carille define 22 relacionados do Corinthians para pegar o Botafogo">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-470x313.jpg 470w, http://diarioms.com.br/wp-content/uploads/2017/10/fábio-carille-treino-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">DEFINIDO </div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/sem-pablo-carille-define-22-relacionados-do-corinthians-para-pegar-o-botafogo/">Sem Pablo, Carille define 22 relacionados do Corinthians para pegar o Botafogo</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-11053 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/arsenal-vence-primeira-fora-de-casa-goleia-o-everton-e-afunda-o-rival-na-crise/" title="Arsenal vence primeira fora de casa, goleia o Everton e afunda o rival na crise">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-470x313.jpg 470w, http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-640x426.jpg 640w, http://diarioms.com.br/wp-content/uploads/2017/10/arsenal-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">FUTEBOL</div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/arsenal-vence-primeira-fora-de-casa-goleia-o-everton-e-afunda-o-rival-na-crise/">Arsenal vence primeira fora de casa, goleia o Everton e afunda o rival na crise</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-11044 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/dupla-de-moto-efetua-disparos-em-via-publica-e-e-preso-pela-pm/" title="Dupla de moto efetua disparos em via pública e é preso pela PM">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-470x313.jpg 470w, http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-640x426.jpg 640w, http://diarioms.com.br/wp-content/uploads/2017/10/arma-2-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">DOURADOS</div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/dupla-de-moto-efetua-disparos-em-via-publica-e-e-preso-pela-pm/">Dupla de moto efetua disparos em via pública e é preso pela PM</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-11022 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-esporte">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/oito-partidas-agitam-30a-rodada-do-brasileirao-neste-domingo/" title="Oito partidas agitam a 30ª rodada do Brasileirão neste domingo">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-467x313.jpg 467w, http://diarioms.com.br/wp-content/uploads/2017/10/FUTEBOL-1-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">FUTEBOL</div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/oito-partidas-agitam-30a-rodada-do-brasileirao-neste-domingo/">Oito partidas agitam a 30ª rodada do Brasileirão neste domingo</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-11019 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/temas-de-atualidade-sao-tao-importantes-quanto-conteudo-em-aula/" title="Temas de atualidade são tão importantes quanto conteúdo em aula">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/enem-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/enem-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/enem-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/enem-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/enem-470x313.jpg 470w, http://diarioms.com.br/wp-content/uploads/2017/10/enem-187x124.jpg 187w, http://diarioms.com.br/wp-content/uploads/2017/10/enem.jpg 580w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">ENEM</div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/temas-de-atualidade-sao-tao-importantes-quanto-conteudo-em-aula/">Temas de atualidade são tão importantes quanto conteúdo em aula</a></h2>		
			</div>


</article>							<article class="herald-lay-k post-11016 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="http://diarioms.com.br/domingo-tera-dia-chuvoso-e-queda-na-temperatura-em-ms/" title="Domingo terá dia chuvoso e queda na temperatura em MS">
				<img width="130" height="86" src="http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-130x86.jpg 130w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-300x200.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-414x276.jpg 414w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-470x313.jpg 470w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-640x424.jpg 640w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	

	<div class="entry-header">
	<div style="color: red; font-size:small;">TEMPO</div>
		
					<h2 class="entry-title h7"><a href="http://diarioms.com.br/domingo-tera-dia-chuvoso-e-queda-na-temperatura-em-ms/">Domingo terá dia chuvoso e queda na temperatura em MS</a></h2>		
			</div>


</article>								</div>
</div>


	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Comentar</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para comentar</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://diarioms.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1539044816" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdX3DEUAAAAAD7sCAdtOo-t5mvFfTKdiwwytnID" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='11065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

											<div class="herald-sticky-prev h6">
							<a href="http://diarioms.com.br/hotel-de-las-vegas-oferece-r-84-milhoes-para-adele-voltar-se-apresentar/" rel="next">Hotel de Las Vegas oferece R$ 84 milhões para Adele voltar a se apresentar</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://diarioms.com.br/mae-de-adolescente-morto-em-escola-de-goiania-pede-nao-julgue-o-nosso-filho/" rel="prev">Mãe de adolescente morto em escola de Goiânia pede: &#8216;não julgue o nosso filho&#8217;</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/#respond" class="herald-comment-action" >Comentar</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;t=Brasil+bate+Alemanha+de+virada+e+vai+pegar+a+Inglaterra+na+semi+do+Mundial+Sub-17"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F&amp;text=Brasil+bate+Alemanha+de+virada+e+vai+pegar+a+Inglaterra+na+semi+do+Mundial+Sub-17"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="whatsapp"> <a href="whatsapp://send?text=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F" class="no-popup"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a> </li>
						     <li class="email"> <a href="mailto:?subject=Brasil+bate+Alemanha+de+virada+e+vai+pegar+a+Inglaterra+na+semi+do+Mundial+Sub-17&amp;body=http%3A%2F%2Fdiarioms.com.br%2Fbrasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17%2F" class="no-popup"><i class="fa fa-envelope-o"></i><span>Email</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

		
					<div class="herald-sticky">
				<div id="text-6" class="widget widget_text">			<div class="textwidget"><p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_inicial-lateral1 wp_bannerize_category_interno-01"
         style=""
         data-title="CORPAL"
         data-mime_type="imagegif"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="6655"
         id="wpbanner-6655">
      <a href="http://www.corpalincorporadora.com.br/?utm_source=DiarioMS&#038;utm_medium=Banner" target="_blank" rel="nofollow"><img border="0"  src="http://diarioms.com.br/wp-content/uploads/2017/09/gif-corpal-2-2.gif" alt="CORPAL" title="CORPAL" /></a>    </div>
    </div></p>
<p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_interno-02 wp_bannerize_category_topo"
         style=""
         data-title="ZAP DIARIO MS"
         data-mime_type="imagejpeg"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="10673"
         id="wpbanner-10673">
      <img border="0"  src="http://diarioms.com.br/wp-content/uploads/2017/10/zap-diario.jpg" alt="ZAP DIARIO MS" title="ZAP DIARIO MS" />    </div>
    </div></p>
<p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></p>
<p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_inicial-04 wp_bannerize_category_interno-04"
         style=""
         data-title="Lar do Idoso"
         data-mime_type="imagejpeg"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="10676"
         id="wpbanner-10676">
      <img border="0"  src="http://diarioms.com.br/wp-content/uploads/2017/10/banner-site-diário_j.jpg" alt="Lar do Idoso" title="Lar do Idoso" />    </div>
    </div></p>
</div>
		</div><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>WHATSAPP DIÁRIO</span></h4>			<div class="textwidget"><p><a href="http://api.whatsapp.com/send?phone=5567991087473"><img class="wp-image-4385 size-medium" src="http://diarioms.com.br/wp-content/uploads/2017/09/Logo-Diaio-MS-Whatsapp-300x248.jpg" alt="Logo whatsapp Diario MS" width="300" height="248" /></a></p>
</div>
		</div>			</div>
		
	</div>


			</div>	
		</article>
	</div>

	</div>

		<div class="herald-ad herald-slide herald-above-footer"><img class="wp-image-2198 size-full aligncenter" src="http://masukopropaganda.com.br/wp-content/uploads/2017/06/ba9aa54ed0024ff89ec86dd2f701f36b.jpg" alt="" width="728" height="90" /></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="../wp-content/uploads/2017/06/logo2.png" alt="Diário MS" /></p>
<p><em><strong>Fone: 67 3416-6333<br />
comercialonline@diarioms.com.br<br />
</strong></em></p>
<p style="margin-top: 25px;"><a class="mks_button mks_button_large squared" href="#" target="_self" style="color: #00000; background-color: #dd3333" rel="nofollow"><i class="fa fa-picture-o"></i>Anunciar no Diário MS</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
						<div id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Últimas Notícias</span></h4>		<ul>
					<li>
				<a href="http://diarioms.com.br/hotel-de-las-vegas-oferece-r-84-milhoes-para-adele-voltar-se-apresentar/">Hotel de Las Vegas oferece R$ 84 milhões para Adele voltar a se apresentar</a>
						</li>
					<li>
				<a href="http://diarioms.com.br/brasil-bate-alemanha-de-virada-e-vai-pegar-inglaterra-na-semi-do-mundial-sub-17/">Brasil bate Alemanha de virada e vai pegar a Inglaterra na semi do Mundial Sub-17</a>
						</li>
					<li>
				<a href="http://diarioms.com.br/incendio-consome-interior-de-marcenaria-e-predio-fica-danificado/">Incêndio consome interior de marcenaria e prédio fica danificado</a>
						</li>
					<li>
				<a href="http://diarioms.com.br/mae-de-adolescente-morto-em-escola-de-goiania-pede-nao-julgue-o-nosso-filho/">Mãe de adolescente morto em escola de Goiânia pede: &#8216;não julgue o nosso filho&#8217;</a>
						</li>
					<li>
				<a href="http://diarioms.com.br/sem-pablo-carille-define-22-relacionados-do-corinthians-para-pegar-o-botafogo/">Sem Pablo, Carille define 22 relacionados do Corinthians para pegar o Botafogo</a>
						</li>
				</ul>
		</div>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Mais Lidas</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-10492 post type-post status-publish format-video has-post-thumbnail hentry category-tv-diario tag-ultimas-noticias-em-dourado-ms post_format-post-format-video">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://diarioms.com.br/carlinhos-cantor-e-o-novo-presidente-do-podemos-em-dourados/" title="Carlinhos Cantor é o novo Presidente do Podemos em Dourados">
				<img width="74" height="55" src="http://diarioms.com.br/wp-content/uploads/2017/10/Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados-111x83.jpg 111w, http://diarioms.com.br/wp-content/uploads/2017/10/Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados-215x161.jpg 215w, http://diarioms.com.br/wp-content/uploads/2017/10/Últimas-Notícias-em-Dourados-MS-Carlinhos-Cantor-é-o-novo-Presidente-do-Partido-Podemos-em-Dourados-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://diarioms.com.br/carlinhos-cantor-e-o-novo-presidente-do-podemos-em-dourados/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Carlinhos Cantor é o novo Presidente do Podemos em Dourados</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11025 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://diarioms.com.br/grupo-armado-sequestra-casal-mulher-foge-por-mata-e-homem-esta-desaparecido/" title="Grupo armado sequestra casal, mulher foge por mata e homem está desaparecido">
				<img width="74" height="55" src="http://diarioms.com.br/wp-content/uploads/2017/10/a_5-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/a_5-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/a_5-111x83.jpg 111w, http://diarioms.com.br/wp-content/uploads/2017/10/a_5-215x161.jpg 215w, http://diarioms.com.br/wp-content/uploads/2017/10/a_5-300x225.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/a_5-550x409.jpg 550w, http://diarioms.com.br/wp-content/uploads/2017/10/a_5-559x409.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://diarioms.com.br/grupo-armado-sequestra-casal-mulher-foge-por-mata-e-homem-esta-desaparecido/">Grupo armado sequestra casal, mulher foge por mata e homem está desaparecido</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11000 post type-post status-publish format-standard has-post-thumbnail hentry category-caderno-2 category-destaques">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://diarioms.com.br/regina-volpato-volta-tv-aberta-apos-5-anos/" title="Regina Volpato volta à TV aberta após 5 anos">
				<img width="74" height="55" src="http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-111x83.jpg 111w, http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-215x161.jpg 215w, http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-300x225.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-550x408.jpg 550w, http://diarioms.com.br/wp-content/uploads/2017/10/Regina-Volpato-559x408.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://diarioms.com.br/regina-volpato-volta-tv-aberta-apos-5-anos/">Regina Volpato volta à TV aberta após 5 anos</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11016 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://diarioms.com.br/domingo-tera-dia-chuvoso-e-queda-na-temperatura-em-ms/" title="Domingo terá dia chuvoso e queda na temperatura em MS">
				<img width="74" height="55" src="http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-111x83.jpg 111w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-215x161.jpg 215w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-300x225.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/tempo-ar3-559x424.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://diarioms.com.br/domingo-tera-dia-chuvoso-e-queda-na-temperatura-em-ms/">Domingo terá dia chuvoso e queda na temperatura em MS</a></h2>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11029 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="http://diarioms.com.br/para-fugir-de-abordagem-traficante-acelera-carro-e-so-para-ao-bater-em-cerca/" title="Para fugir de abordagem, traficante acelera carro e só para ao bater em cerca">
				<img width="74" height="55" src="http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-74x55.jpg 74w, http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-111x83.jpg 111w, http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-215x161.jpg 215w, http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-300x225.jpg 300w, http://diarioms.com.br/wp-content/uploads/2017/10/DROGAS-719x520.jpg 719w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="http://diarioms.com.br/para-fugir-de-abordagem-traficante-acelera-carro-e-so-para-ao-bater-em-cerca/">Para fugir de abordagem, traficante acelera carro e só para ao bater em cerca</a></h2>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Siga o Diário MS</span></h4>		
					<p><!--Estamos presentes nas principais redes sociais. O seu Jornal companheiro do dia-a-dia, agora presente também nas plataformas digitais. Diário MS o Jornal de Integração Regional.--!>
</p>
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="http://www.facebook.com/JornalDiarioMS" class="facebook_ico soc_circle" target="_blank" style="width: 45px; height: 45px; font-size: 15px;"><span>facebook</span></a></li>
		  			  		<li><a href="http://twitter.com/diarioms" class="twitter_ico soc_circle" target="_blank" style="width: 45px; height: 45px; font-size: 15px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/channel/UC-JRSUZKHm37npH1-PR-5WQ" class="youtube_ico soc_circle" target="_blank" style="width: 45px; height: 45px; font-size: 15px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/diarioms" class="instagram_ico soc_circle" target="_blank" style="width: 45px; height: 45px; font-size: 15px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://api.whatsapp.com/send?phone=5567991087473" class="whatsapp_ico soc_circle" target="_blank" style="width: 45px; height: 45px; font-size: 15px;"><span>whatsapp</span></a></li>
		  			  </ul>
		

		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright"><p style="text-align: center;">Copyright©2017 -  Todos os direitos  reservados <strong>Grupo DiárioMS </strong> <!-- Este é um comentário 
Desenvolvimento - <strong><a href="http://www.masukopropaganda.com.br" target="_blank" rel="noopener noreferrer">Masuko Propaganda</a></strong>--></p></div>							</div>
			
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "da21fa656b"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>    <script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://diarioms.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7e0082e563", post_id : 11065 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioms.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/diarioms.com.br\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/logo.png","logo_retina":"http:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/logo.png","logo_mini":"http:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/herald_logo_mini.png","logo_mini_retina":"http:\/\/diarioms.com.br\/wp-content\/uploads\/2017\/06\/diario_logo_mini@2x.png","smooth_scroll":"1","trending_columns":"6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/themes/herald/assets/js/min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diarioms.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdX3DEUAAAAAD7sCAdtOo-t5mvFfTKdiwwytnID","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioms.com.br/wp-content/plugins/google-captcha/js/script.js?ver=1.32'></script>
<script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/03c73e84-1eba-4b1e-8acf-5364a7147bf2-loader.js" ></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: diarioms.com.br @ 2017-10-22 14:40:12 by W3 Total Cache -->